トップ 差分 一覧 Farm ソース 検索 ヘルプ RSS ログイン

BugTrack-request/110

ページの作成や編集にはユーザ登録が必要です。

FSWikilite-0.1.0用のcommentプラグイン

  • 投稿者: よし
  • カテゴリ: プラグイン要望
  • 優先度: 重要
  • 状態: 完了
  • 日時: 2021年03月19日 13時27分18秒

 内容

FSWikilite-0.0.11版を使っており、0.1.0版を試しています。0.1.0版に従来のcommentプラグインを導入すると、書き込みできず Frontpage に飛んでしまいました。

commentプラグインは重要な機能と思います。どなたか、0.1.0対応版を作っていただけないでしょうか?

 コメント

  • 従来の comment プラグインとは BugTrack-plugin/112 ここに投稿されているプラグインでしょうか? - KG (2021年03月19日 16時04分08秒)
  • Perl5.26以降への対応と fswikilite-0.1.0対応版を BugTrack-plugin/112 に投稿しておきました。 - KG (2021年03月19日 17時31分52秒)
  • 早々の対応ありがとうございます。動かなかったのは当方のsetupへの記述にミスが有ったからでした。誠にすみませんでした。 - よし (2021年03月20日 12時11分17秒)
  • ZAP - ZAP (2022年06月20日 01時39分26秒)
お名前: コメント:

最終更新時間:2022年05月11日 11時05分37秒